↑日記で日々積み重ねた情報をトップの「わんこのページ」にまとめています。

わんこ日記 [RDF] YouTubeも始めました→


2014-05-06(Tue) [長年日記]

Apache2.2から2.4に更新したらAuth系でエラー

なんか文法が変わったらしい。

Allow,Deny,Order,Stisfyを消して以下の三つで対応

Require all denied

Require all granted

<RequireAll>

Require all granted

<RequireNone>

Require env BlockCountry

</RequireNone>

<RequireAll>

Require host dame.example.com

Require group admin

</RequireAll>

</RequireAll>

本日のPingbacks(全0件)

Google Web検索 on-o.com内を検索